
Instructor’s Overview: Students will research, 
design, and present information about aspects of 
flooding. 

Objectives: 
• To practice using Microsoft® Word® and formatting

text and graphics
• To have students become aware of the risks of

flooding
• To complete a cross-curricular science activity, and

practice writing and presentation skills

Materials
• Computer access and Microsoft® Word® for Days 1

and 3
• Paper
• “How to Make a Fantastic Brochure” guide
•Student handout

General Information and Procedure
If you do not have computer access, this activity can 
be done using handouts, computer paper, markers, 
colored pencils, scissors, etc. 

Projects are designed for students to collaborate on 
designing a product to inform their classmates about 
risks associated with flooding.  

Collect one student project sheet from each group to 
use for assessment. 

The students choose a set of questions to answer in 
their brochure. 

Day 1 is devoted to research. This can be done in a 
computer lab or if that option is not available, then 
print out the packet of information the student can use 
for taking notes. Be sure to collect some statistics on 
the topic.  

Day 2 will be used to design the layout of the 
brochure. Formatting must be followed exactly.  Have 
students take out two pieces of paper and fold them 
into thirds. Number the panels (see “How to make 
a fantastic brochure” guide included on the Handy 

Handouts 3 CD-ROM). Have these available for 
the students to reference. It is vital that they know 
exactly what they are going to do before they go to 
the computer lab. The students should decide what 
formatting they are going to use (for example Word 
Art, bold font, etc.) and where they are locating the 
required graphics. The completed draft is due before 
the end of class and must be approved by the teacher.  
Remember that written text takes up much more room 
than typed text. Students must put the information in 
their own words. They must pull the most relevant 
information out of what they have researched and use 
that in their brochure.  

Students who research what to do before, during, 
and after a flood will encounter long lists of things 
to do. They will be tempted to put these lists in their 
brochures. The brochure should not be one long list.  
Encourage the students to be creative with their titles. 
Some student-created titles have been “Flooding for 
Dummies” and “Reading this may save your life: 
Guide to Flooding.”  

Be sure there is enough information on each page. 
Students should double check that they have answered 
all questions; groups should elaborate on their topics.  

Well-prepared students and on-task groups will be 
able to complete the project on time. For students to 
complete this on time, it is important for everyone 
to work on the final draft. It is suggested that one 
member take side one, another take side two, and have 
another work on locating graphics. If you are using a 
computer, have each group member work on a specific 
panel. 

Some student may express interest in researching a 
specific flooding event or they may want to include 
their own experiences. Large flooding events could 
include hurricanes Charley, Ivan, Rita, Andrew, Hugo, 
or Katrina; the Johnstown Flood of 1889; or the great 
Mississippi River floods of 1929 or 1993. 
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Flooding Project Lesson Plan

Background: From 1983 to1997 floods in Indiana cost 
an average of $35 million every year.  Nationally about 
140 people are killed in flood events each year; half of 
these deaths involved a vehicle. Flooding can occur in 
any state at any time of the year*.  To save lives and 
property, it is important to understand flooding and 
to be aware of the risks. More links to information 
about floods can be found at Digital Library for Earth 
System Education (search for floods) or the site-
specific links below:
http://www.usgs.gov/hazards/floods/ 
http://www.howstuffworks.com/flood.htm  
http://water.usgs.gov/wid/index-hazards.html

Purpose:  Students will research, design, and present 
information about aspects of flooding.  Projects are 
designed for students to collaborate on designing a 
product that will inform their classmates about risks 
associated with flooding.  

Objectives: 
•Practice using Microsoft® Word® for formatting text

and graphics
•Be aware of the risks of flooding
•Cross-curricular science activity, and practice writing

and presentation skills

Materials
•Computer Access and Microsoft® Word® for days 1
and 3
•White paper
•“How to Make a Fantastic Brochure” guide (included
on Handy Handouts 3 CD-ROM)
•Student handout

If you do not have computer access this activity can 
be done with information handouts, computer paper, 
markers, colored pencils, scissors, etc. 

Guidelines/Notes
Day 1 is to be devoted to research. Briefly go over the 
handout and address any questions before the students 

begin. It is a good idea to point out the assessment 
section. Before research can begin, groups should 
be assigned or chosen. Topics can be chosen by the 
group or at random (such as drawing a number out 
of a hat). It is recommended that a limit is placed on 
the number of groups covering the same topic. For 
example, if you have twelve groups, only three of 
these groups can have topic Q4. This helps prevent the 
same information being presented by each group on 
the last day. If this is implemented, it is best to have 
the groups complete a task and bring the completed 
task to you to determine the order in which the topics 
are chosen. The task can be as simple as filling out 
the group member’s names and task to be completed 
on the front of the handout, correctly answering a 
question on the back, and bringing that paper to you.  

This activity can be done in a computer lab or–if 
that option is not available–print out packets of 
information the students can use to take notes on. Be 
sure to remind students to collect some statistics on 
their topic.  

Note: Some student may express interest in 
researching specific flooding events or they may wish 
to include their own experience with floods.  

Day 2 will be used to design the layout of the 
brochure. Formatting must be followed exactly 
in order for the final copy to print correctly. Have 
students take out two pieces of paper and fold them 
into thirds. Number the panels (see “How to Make a 
Fantastic Brochure” guide) as a class, this will prevent 
lots of questions and confusion later. Have example 
brochures available for the students to reference 
while they design their own. It is vital that they know 
exactly what they are going to do before going to 
the computer lab. The students need to decide the 
formatting to use (for example Word Art, bold font, 
etc.), specifically where they are locating the required 
graphics. The completed draft is due before the end of 
class and must be approved by the teacher. Remember 
that written text takes up much more room than typed 
text.  Be sure the students have enough information 
on each page. Double-check that they have answered 
all of the questions; some groups need to elaborate on 
their topics. Also, students need to put the information 

*Background information provided by the National Center for
Atmospheric Research: University Corporation for Atmospheric
Research.  Link http://www.ucar.edu/communications/
newsreleases/1999/inextr.html accessed October 18, 2006
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in their own words, and pull out what they think is the 
most relevant information in their research. It is a good 
idea to have the student check with you at the end of 
class so you can see that they are ready to go for the 
next session. The students may want to bring a disk for 
that session.  

If you would like, you may announce to the class 
that there will be a contest for the best brochure. 
During the presentation on the last day after all of the 
brochures have been presented, the class can vote. A 
prize for this could be 5-10 points added to the group’s 
score.  

Note:  Students who research what to do before, 
during, and after a flood will encounter long lists of 
thing to do; they will be tempted to put the entire list 
in their brochure. The brochure should not be one 
long list. Encourage students to be creative with their 
titles. Some student-created titles have been “Flooding 
for Dummies,” and “Reading this may save your life: 
Guide to Flooding.”  

Day 3 is production day. It is best to provide blank 
templates that your students can use. You can follow 
the formatting guidelines included with this activity. 
Be sure to save it as a template, not a document. A 
brochure template is provided by Microsoft® Word®, 
but changing the formatting can be difficult. The 
students will need to turn in their final copy at the end 
of class. Many students get caught up in formatting 
fonts and do not get all of their information typed 
into the brochure.  It is best that they type all of 
their information out first and then format the text. 
IF they do not finish in the time allotted, it becomes 
homework; this is where having a disk comes in 
handy. If the majority of your class is not finished, you 
may decide to schedule another day in the computer 
lab.  

Well-prepared students and on-task groups will be able 
to easily complete the project on time.  For students to 
complete this on time, it is important for everyone to 
work on the final daft. It is suggested that one member 
take side one, another take side two, and have the 
final group member work on locating graphics. This 
strategy works well if the computers are networked.  

Timing:  This lesson can be completed within the time 
allotted. As a teacher, you know your students’ work 
habits and capabilities, so adjust the activity timeline 
accordingly for your students.  

Day 4 is presentation day. For bell work that day, have 
the students create flooding brochure listening sheets. 
Listening sheets include the title of the brochure 
and any variety of facts you specify written down. 
For example, have the students write down all of the 
questions that were to be answered in the brochure. 
For each group presentation, write down the title of 
their brochure and two statistics or interesting facts 
they included.  

Procedure
1. Introduce the assignment and go over the project

sheet. Be sure to explain how topics will be chosen.

2. Have the students choose groups or assign groups.

3. Collect one student project sheet from each group to
use for assessment. Be sure they have filled out the
appropriate information (such as name and task) and
inform you what questions their brochure will be
covering.

4. Follow the Guidelines as outlined above for days 1
though 4.

5. For presentations, remind the students about
appropriate behavior. If they are disrespectful during
a presentation, they will lose points off of their grade
(disrespectful behaviors include talking, passing
notes, or putting their head down) .

6. Complete the majority of the assessment as
the students are giving the presentations. Final
scores can be assigned after you double-check the
brochure.

7. After presentations are complete, have to students
take out some scrap paper or provide them with
some. Have them put their name on it, and then
write down the title of the brochure they think
was the best. Collect the information, tally it, and
announce the winner.
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Flooding: What do you know 

During the next three days, you will learn about risk associated with flooding by designing a brochure. You will have one 
day to do research in class, one day to design the layout, and one day to create the brochure. Your group will present a 
brochure to the class the fourth day (  ). This project is to be done in class. 

Group members:   _____________________ Task: ____________________ 

    _____________________        _____________________ 

    _____________________        _____________________ 

Topics: Choose with your group one of the following groups of questions to address in your brochure. 

Q1
How does flooding occur? 
What is meant by a 100-year flood?  
Does global warming increase our chances of 
having a flood? 

Q2
What should you do if there is a flood?  
How do you protect your person and property 
before, during, and after a flood? 

Q3
Where are people most at risk for flooding?  
How do people find out if their area has a high risk 
of flooding? 
Who should purchase flood insurance and where 
can you buy it? 

Q4
Should you drive or walk through flooded 
roadways and areas? Why? 
What should you do if caught in a flash flood? 

Where to start: The following sites will help you start collecting information 
http://en.wikipedia.org/wiki/Flood
http://www.fema.gov/hazard/flood/index.shtm
http://www.ucar.edu/communications/factsheets/Flooding.html
http://www.ci.renton.wa.us/fire/dem/flooding.htm

Brochure layout:
Side 1:
Panel 2: Main points and graphic 
Panel 3: Continuation of main points 
Panel 4: Conclusion of primary information and 

graphic

Side 2:
Panel 1: Title panel including graphic 
Panel 5: Bulleted information and statistics 
Panel 6: Additional information, by line, citation 

Presentation: 
Communicate information accurately and clearly 
Follow formatting layout 
CITE INFORMATION 
Be neat and check spelling 

Assessment:  (100) 

Points available: 
Daily points  25 
Answered questions 25 
Presentation Criteria 50

Points received:
Daily points ____ 
Answered questions ____ 
Presentation   ____

Total 100  Total ____
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Step 1: Open a new document in Word®.  
Select File->Page setup.

Step 2: Set each margin to 0.5 inches and 
change the layout to Landscape. Click OK.

Step 3: Select Format -> Columns.
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Step 4: Select 3 columns. Be sure the 
Equal column width box is selected. 
Make the spacing 1 inch.

You want the spacing to be one inch 
so that when you fold it all of the 
margins are one-half inch.   

To make scrolling between columns 
easy, insert page breaks.

Step 5: Be sure that your cursor is the 
first column. Hit enter twice then 
select Insert->Break.  Select Column
Break and click OK.

Step 6: Repeat step 5 until the cursor 
is in the third column of the second 
page.

Save the file as a template if you are 
setting up the Word® file for the 
students.  If you are having the 
students format the document 
themselves, have them follow only 
steps 1-6.

Step 7:  Select File->Save As. At the 
bottom of the window find Save as 
Type. Select the dropdown menu and 
locate Document template and click 
on it. Type in your file name and 
click Save.
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